Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Zombie Plague 4.3

Zombie Plague

zombie plague 4.3

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 lexar

    Wszechwiedzący

  • Power User

Reputacja: 63
Pomocny

  • Postów:502
  • GG:
  • Lokalizacja:Wyspa Kucyków
Offline

Napisano 08.02.2012 21:37

Witam

Mam Zombie Plague 4.3 poradziłem sobie z 1 błędem z modelami lecz przy ściąganiu plików jest ten błąd:


BUILD 5408 SERVER (0 CRC)
Server # 1
Error: server failed to transmit file 'models/player/zombie'

w models/player/ dawałem zombie.mdl tworzyłem foldery zombie/zombie.mdl i nic to nie pomagało...

W modelach nie mam żadnych plików o nazwie "zombie" wyczerpały mi się pomysły na ten błąd... proszę o pomoc

Pozdrawiam.
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: zombie plague 4.3

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych