Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
BaseBuilder

Mam problem z modem bb[Base Builder] Zombie Mod v6.5.3

BaseBuilder

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 kosmita

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:Adi
  • Lokalizacja:Warszawa
Offline

Napisano 03.08.2011 00:22

Witam Problem w tym ze jak jest jeden gracz czy 2 "wiecej nie sprawdzałem" to przy 45 sek budowania pisze ze budowniczy wygrał runde i to na tyle :( konczy sie tym własnie runda !! POMOCY a mianowicie chodzi o ten temat [BaseBuilder] [Base Builder] Zombie Mod v6.5.3 [14/02/2011] - AMXX.pl: Support AMX Mod X


I 2 problem klasy zombi nie da sie wybrać zadnego :( nawet h@ nie moze :( nie wiem o co chodzi



NIE PISAC MI ZEBYM ROBIŁ RESTART/REINSTAL PLUGINÓW/SERVERA , poniewaz robiłem to 3 razy i nie dalo efektu

Dodano 03 sierpień 2011 - 00:58:
Kuchania cos nie moge edytowac :( zrobiłem to z 45 sek bo ustawiłem na 9 min runde ale gry po zbudowaniu baz zostaje 1.45 co ja mam zrobic z tym jak zwiekszyc czas do np 5 min ?? ?? i czemu zombi nie moge wybrac ?? PORSZE O POMOC

Użytkownik adikaszi edytował ten post 03.08.2011 00:26

  • +
  • -
  • 0





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych