Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Zombie Plague 4.3

Nie działają dzwięki :(

zombie plague 4.3

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Cykacz5

    Zaawansowany

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:90
  • Imię:Filip
  • Lokalizacja:Aleks
Offline

Napisano 31.05.2014 19:49

Witam

 

 

Mam pytanie bo mam swoją paczkę zm  plauge prawie skończoną , ale niestety dźwięki na początku (odliczanie) i na końcu (np:wygrana zm (wyk).

 

Proszę o pomoc.



#2 sdanielos

    Pomocny

  • Zbanowany

Reputacja: 8
Nowy

  • Postów:46
  • Imię:Daniell
  • Lokalizacja:DaLEKo
Offline

Napisano 31.05.2014 19:51

A dobrze masz ustawioną ścieżkę dzwiękową ?


Użytkownik sdanielos edytował ten post 31.05.2014 19:53


#3 Cykacz5

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:90
  • Imię:Filip
  • Lokalizacja:Aleks
Offline

Napisano 31.05.2014 20:32

Nie sądzę  proszę o inne pomysły.







Również z jednym lub większą ilością słów kluczowych: zombie plague 4.3

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych