Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Beep Code co 5 minut 2 krótkie Lenovo B590Beep Code 2 krótkie co 5 minut


  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 FORMOZA

    KDE User

  • Power User

Reputacja: 411
Wszechobecny

  • Postów:758
  • Imię:Kamil
  • Lokalizacja:Łowicz
Offline

Napisano 29.03.2014 22:28

Witam,

 

Mam problem z laptopem dziewczyny (Lenovo B590), ponieważ gdy uruchomiła dziś komputer usłyszała 2 piknięcia w odstępie 0,5-1 sek. Problem pojawia się po ponownym uruchomieniu komputera (niestety) i jest powtarzany co 5 minut :/ Przywrócenie ustawień domyślnych właściwie nic nie daje... niezależnie czy jest uruchomiony system czy BIOS. 

Przekopałem różne fora i listy beep code ale na każdym co innego piszą, wiec może wy cuś poradzicie :) 

 


  • +
  • -
  • 0

Diablo Mod V9 Demonic by FORMOZA *Updated 21-12-2013*

Perki by Pas (FORMOZA) cz1 %5BPaczka%5D

Perki by J River (FORMOZA) cz2 %5BPaczka%5D

Dołączona grafika

=================================

Załączony plik  Diablo Install_9.zip   1,2 MB  528 Ilość pobrań

Załączony plik  Perki by Pas DOWNLOAD.zip   127,12 KB  1195 Ilość pobrań


Załączony plik  Perks_by_J_River.zip   178,98 KB  1847 Ilość pobrań

=================================


http://kdemaker.blogspot.com/


#2 xenos

    Wszechobecny

  • Użytkownik

Reputacja: 209
Profesjonalista

  • Postów:456
  • GG:
  • Imię:Konrad
  • Lokalizacja:Rzeszów
Offline

Napisano 29.03.2014 23:23

Jak sprawdziłem w dokumentacji lenovo co utwierdziło mnie z innych źródeł 2 piknięcia kłopot z ramami, sprawdź czy  się nie "ruszyły", lub czy któraś kość nie odstaje.

 


Użytkownik xenos edytował ten post 29.03.2014 23:24

  • +
  • -
  • 1
"Jeśli potrafię to pomogę, jeśli nie potrafię to wskaże drogę którą trzeba dążyć by znaleźć odpowiedz" 

Pluginy:
Szukanie Aktywnych Banów w AmxBansie
Drop After Death
Kto postawił mine

#3 Najarany.

    Zaawansowany

  • Zbanowany

Reputacja: 4
Nowy

  • Postów:97
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Knurów
Offline

Napisano 29.03.2014 23:27

Miałem ten sam problem, komputer nie czytał mi ramu, oddałem na gwarancję i stwierdzili że wejście od ramu poszło.


Zapamiętaj że każdy czas się liczy.

#4 Adminek AMXX.PL

    Admin :)

  • Bot

Reputacja: 156
Profesjonalista

  • Postów:7172
  • Lokalizacja:AMXX.PL
Offline

Napisano 30.03.2014 10:26

Wiadomość wygenerowana automatycznie

Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona i problem rozwiązany

Jeśli się z tym nie zgadzasz, raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.

Z pozdrowieniami,
Zespół AMXX.PL






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych