Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Uwaga

Po 3 dniach wróciliśmy!

uwaga

  • Zamknięty Temat jest zamknięty
161 odpowiedzi w tym temacie

#41 Ogen Dogen

    Guru

  • Power User

Reputacja: 222
Profesjonalista

  • Postów:713
  • GG:
  • Steam:steam
  • Imię:Marcin
  • Lokalizacja:Dąbrowa Górnicza
Offline

Napisano 09.02.2014 16:18

Dział Counter-Strike -> Skrypty/Configi wywala u mnie błąd 502 Bad Gateway


  • +
  • -
  • 0

b_350_20_360204_C20008_FFFFFF_000000.png 193.33.176.115:27015

 

94e23d811c.png

 


#42 kijo

    Zaawansowany

  • Użytkownik

Reputacja: 16
Początkujący

  • Postów:141
  • GG:
  • Imię:Mateusz
  • Lokalizacja:Polska
Offline

Napisano 09.02.2014 17:22

Nie wiem czy to istotne ale jak jestem w podglądzie tematów to jest inna data dodania posta a jak się wejdzie to inna.

 

http://amxx.pl/forum/103-problemy/   "Sklep Automatyczny by Gh0st "bad code" Płatność Zabijaka"

 

Cytrynowy
dziś, 02:03

 

http://amxx.pl/topic...h0st-bad-code-płatność-zabijaka/

 

Cytrynowy

Napisano 01.02.2014 12:10


Użytkownik kijo edytował ten post 09.02.2014 17:23

  • +
  • -
  • 0

#43 szelbi

    Hero

  • Power User

Reputacja: 363
Wszechpomocny

  • Postów:1032
  • Steam:steam
  • Imię:Norbert
  • Lokalizacja:Częstochowa
Offline

Napisano 09.02.2014 18:14

Nie wiem czy to istotne ale jak jestem w podglądzie tematów to jest inna data dodania posta a jak się wejdzie to inna.

Żaden błąd. Jak się podbija temat przyciskiem to tak jest.


  • +
  • -
  • 1

#44 Qes

    Profesjonalista

  • Użytkownik

Reputacja: 38
Życzliwy

  • Postów:199
  • Lokalizacja:Polska
Offline

Napisano 09.02.2014 19:18

Czemu po wejściu na "Moja zawartość" pokazuje się "502 Bad Gateway" ?


  • +
  • -
  • 1

Polecam serdecznie

cs1.6download.png

Zapraszam!


#45 1337

    Wszechpomocny

  • Zbanowany

Reputacja: 26
Życzliwy

  • Postów:310
  • GG:
  • Imię:Adrian
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 09.02.2014 20:26

Tylko Ty masz taki problem, mi i znajomym działa bez problemu, aczkolwiek dalej mam błąd z załącznikiem w dziale problemy w HLDS nie mogę dodać żadnego załącznika nawet 1kb ;/


Nie pomagam na GG/PW ew. odpłatnie. (Pamiętaj że za 20zł nie otwieram nawet notatnika)

Spam o pomoc przy serwerze/pluginach/skryptach równoznaczne jest z automatycznym dodaniem Cię do listy osób ignorowanych.

 

Ps. DarkGL idę po Ciebie.


#46 Avamers

    Banned

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:51
  • Imię:Sebastian
  • Lokalizacja:Lublin
Offline

Napisano 09.02.2014 22:15

@up

 

To dziwne bo ja też mam blad przy wejsciu w moja zawartosc. Od czego to zalezy ?



#47 1337

    Wszechpomocny

  • Zbanowany

Reputacja: 26
Życzliwy

  • Postów:310
  • GG:
  • Imię:Adrian
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 09.02.2014 22:16

Przepraszam z góry za post pod postem, ale nie mogę edytować.

 

Mimo że przeczytałem wszystkie wątki na forum, kilka x oznaczałem je jako przeczytane jest napis: "Wyświetl nową zawartość (203)", jednak jeżeli już wejdę aby wyświetliło mi tą "nową" zawartość pustka i "Wyświetl nową zawartość (0).

 

Jeżeli znajdę jeszcze coś będę pisał

 

 

@UP

 

Nawet ss mogę pokazać że mi działa bez problemu:

 

http://iv.pl/images/...43963426799.jpg


Użytkownik opalejro edytował ten post 09.02.2014 22:18

Nie pomagam na GG/PW ew. odpłatnie. (Pamiętaj że za 20zł nie otwieram nawet notatnika)

Spam o pomoc przy serwerze/pluginach/skryptach równoznaczne jest z automatycznym dodaniem Cię do listy osób ignorowanych.

 

Ps. DarkGL idę po Ciebie.


#48 Split

    Programista

  • Power User

Reputacja: 105
Zaawansowany

  • Postów:449
  • GG:
  • Imię:Szymon
  • Lokalizacja:Głuchołazy
Offline

Napisano 09.02.2014 22:40

Ja coś dodam :)

Jak chcę przejść na drugą stronę wklejki to przenosi na stronę główną.

http://amxx.pl/pastebin/?st=15

 

PS: I Jeszcze api amxx nie działa (jeśli zostało zgłoszone to sorry :))


Użytkownik e-Skill edytował ten post 09.02.2014 23:07

  • +
  • -
  • 0

LoL, 500 postów ;D


#49 HazeJump

    Zaawansowany

  • Girl

Reputacja: 11
Początkujący

  • Postów:93
  • Lokalizacja:N.n.N
Offline

Napisano 10.02.2014 10:43

Tylko Ty masz taki problem, mi i znajomym działa bez problemu, aczkolwiek dalej mam błąd z załącznikiem w dziale problemy w HLDS nie mogę dodać żadnego załącznika nawet 1kb ;/

 

Wybaczcie, że piszę o tym samym, ale karacie ludzi warnami za umieszczanie linków zewnętrznych do plików amxx/sma, jak nawet śmiesznego załącznika nie można dodać. Dla mnie to jest chore. 


  • +
  • -
  • 2

#50 prohost

    Życzliwy

  • Zbanowany

Reputacja: 4
Nowy

  • Postów:26
  • Lokalizacja:AK47
Offline

Napisano 10.02.2014 15:25

Forum tragicznie działa... serwer zamula...


b_350_20_BF0D02_E10504_FAFAFA_FB1313.png


#51 Engi

    [EKSiD] playaz44

  • Power User

Reputacja: 236
Wszechwidzący

  • Postów:837
  • GG:
  • Imię:Seba
  • Lokalizacja:Gdańsk
Offline

Napisano 10.02.2014 16:09

Forum tragicznie działa... serwer zamula...

 

Tylko u ciebie, u mnie jest git.


  • +
  • -
  • 2

Użytkowniku! Zanim napiszesz wiadomość wiedz, że:
 

W odpowiedzi na ten status, przejrzałem kilka ostatnich Twoich postów i dodałem Ci kolejne 3 punkty ostrzeżeń. Mam nadzieję, że pomogłem.

1:0 dla Benia :D
I pamiętaj, na GG i Steam pomagam tylko odpłatnie. Mój numer GG to: 6746210, a nazwa na Steam to: playaz44


#52 Sloenthran

    Profesjonalista

  • Użytkownik

Reputacja: 148
Zaawansowany

  • Postów:165
  • Steam:steam
  • Imię:Dawid
  • Lokalizacja:-
Offline

Napisano 11.02.2014 07:10

Sitemap wam nie działa:

 

http://amxx.pl/sitemap.xml

 

Nie dosyć że data tam jest z 2013 roku to jeszcze link nie istnieje ;)

 

Radzę wywalić dodatek ipseo i przejść na generowanie sitemap-y które jest wbudowane w IPB...

 

ACP -> System -> System -> Zadania i sprawdzić czy w zakładce Pomoc jest włączone zadanie "Sitemap Generator"...

 

Pozdrawiam


  • +
  • -
  • 0

#53 Engi

    [EKSiD] playaz44

  • Power User

Reputacja: 236
Wszechwidzący

  • Postów:837
  • GG:
  • Imię:Seba
  • Lokalizacja:Gdańsk
Offline

Napisano 11.02.2014 10:26

"Moja zawartość" ---> piąta strona wywala "Bad gateway 502", pozostałe 1-4 i od 6 w górę działają normalnie.

"Filtruj" ---> "Tematy" == "Bad gateway 502"


  • +
  • -
  • 0

Użytkowniku! Zanim napiszesz wiadomość wiedz, że:
 

W odpowiedzi na ten status, przejrzałem kilka ostatnich Twoich postów i dodałem Ci kolejne 3 punkty ostrzeżeń. Mam nadzieję, że pomogłem.

1:0 dla Benia :D
I pamiętaj, na GG i Steam pomagam tylko odpłatnie. Mój numer GG to: 6746210, a nazwa na Steam to: playaz44


#54 1337

    Wszechpomocny

  • Zbanowany

Reputacja: 26
Życzliwy

  • Postów:310
  • GG:
  • Imię:Adrian
  • Lokalizacja:Bystrzyca Kłodzka
Offline

Napisano 11.02.2014 15:34

Bbcode najwidoczniej nie działa w auto-zamykaczu

http://amxx.pl/topic...-vip-generator/


sebul (11.02.2014 16:43):
To jest html, błąd który jest znany od x czasu. Generalnie nie jest to jakiś poważny błąd, bo dzieje się tak tylko dlatego, że w takim poście nie jest automatycznie włączany tryb html.

Nie pomagam na GG/PW ew. odpłatnie. (Pamiętaj że za 20zł nie otwieram nawet notatnika)

Spam o pomoc przy serwerze/pluginach/skryptach równoznaczne jest z automatycznym dodaniem Cię do listy osób ignorowanych.

 

Ps. DarkGL idę po Ciebie.


#55 DeatHRuN123

    Życzliwy

  • Użytkownik

Reputacja: -10
Poniżej przeciętnej

  • Postów:38
  • Lokalizacja:Komputer
Offline

Napisano 12.02.2014 09:03

Generator VIP Nie DZIALA!!

 

 

Witam

 

Chcialem wygenerowac vipa lecz on nie dziala;X Wychodzi taki blad:

Nie mozna wyslac zapytania o wygenerowanie Vipa a w czesniej all dzialalo;C

proszę o pomoc.


  • +
  • -
  • -7

#56 skibos

    Zaawansowany

  • Użytkownik

Reputacja: 13
Początkujący

  • Postów:121
  • Lokalizacja:Grudziądz
Offline

Napisano 12.02.2014 13:06

nie działa :

 

http://api.amxx.pl/

http://amxx.pl/protokol/ - po wpisaniu ip pokazuje pustą stronę

 


  • +
  • -
  • 1

Cs-lod.com.pl


#57 Split

    Programista

  • Power User

Reputacja: 105
Zaawansowany

  • Postów:449
  • GG:
  • Imię:Szymon
  • Lokalizacja:Głuchołazy
Offline

Napisano 12.02.2014 19:20

http://amxx.pl/source-pobierz/ nie działa ;)


  • +
  • -
  • 0

LoL, 500 postów ;D


#58 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 13.02.2014 15:04

kawa1.jpg


  • +
  • -
  • 4

#59 DarkGL

    Nie oddam ciasteczka !

  • Administrator

Reputacja: 6033
Godlike

  • Postów:10825
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 13.02.2014 15:25


  • +
  • -
  • 0

#60 UnknowTraitor

    Życzliwy

  • Użytkownik

Reputacja: 7
Nowy

  • Postów:26
  • GG:
  • Imię:Marcin
  • Lokalizacja:Żarczyce / Świętokrzyskie
Offline

Napisano 13.02.2014 19:22

Vip generuje lecz nie kompiluje... Bynajmniej u mnie

SMA: Wklejka: 1puau2sicewpf

Error: http://scr.hu/1vyu/23huq

 

  • +
  • -
  • 0
b_350_20_692108_381007_FFFFFF_000000.png
GG: 34234011
Według mnie jeden z lepszych hostingów zdjęć i co najważniejsze: darmowy. Kleeja.pl





Również z jednym lub większą ilością słów kluczowych: uwaga

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych