Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem ze steam


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
8 odpowiedzi w tym temacie

#1 RAPTOR 660

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 22.12.2013 22:06

Witam mam problem zrobiłem tak jak w jednym poradniku , bo chce zrobić steama na tego z przed aktualizacji , i zrobiłem wszystko jak było w poradniku i wyskoczył mi błąd , i nie wiem o co chodzi : "SteamMountAppFilesystem (10,42 i jakieś tam liczby) failed with error 5:No CS online with App 95 Ver 0 "  o co chodzi wie ktoś z was ? Z góry dzięki za pomoc i proszę o jak najszybką odpowiedź .

 

Pozdrawiam :)


  • +
  • -
  • 0

#2 FORMOZA

    KDE User

  • Power User

Reputacja: 411
Wszechobecny

  • Postów:758
  • Imię:Kamil
  • Lokalizacja:Łowicz
Offline

Napisano 22.12.2013 22:25

Wyłącz steam całkowicie
Wejdź do: C:\Program Files (x86)\Steam ;) lub gdzieś indziej gdzie masz steam zainstalowany 

i usuń plik ClientRegistry.blob

Uruchom  steam i poczekaj...


  • +
  • -
  • 0

Diablo Mod V9 Demonic by FORMOZA *Updated 21-12-2013*

Perki by Pas (FORMOZA) cz1 %5BPaczka%5D

Perki by J River (FORMOZA) cz2 %5BPaczka%5D

Dołączona grafika

=================================

Załączony plik  Diablo Install_9.zip   1,2 MB  528 Ilość pobrań

Załączony plik  Perki by Pas DOWNLOAD.zip   127,12 KB  1195 Ilość pobrań


Załączony plik  Perks_by_J_River.zip   178,98 KB  1847 Ilość pobrań

=================================


http://kdemaker.blogspot.com/


#3 RAPTOR 660

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 22.12.2013 22:37

to samo nic nie działa . ???


  • +
  • -
  • 0

#4 RAPTOR 660

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 23.12.2013 15:33

Dobra już zrobiłem tą nową aktualizacje i nie chce mi się interp ustawić na 0.01 ?


  • +
  • -
  • 0

#5 glut

    Godlike

  • Przyjaciel

Reputacja: 931
Master

  • Postów:2073
  • GG:
  • Steam:steam
  • Imię:Mateusz
  • Lokalizacja:Namysłów
Offline

Napisano 23.12.2013 15:36

w userconfig.cfg dodaj

cl_updaterate 101
cl_cmdrate 101
cl_rate 20000
rate 25000
ex_interp 0.01

Użytkownik glut1997 edytował ten post 23.12.2013 15:36

  • +
  • -
  • 0

Nie pomagam za darmo na PW/GG/Steam od tego jest forum

 

TP Game + RR

 

Znak rozpoznawczy :coto:


#6 RAPTOR 660

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 23.12.2013 18:12

Gdzie to się dodaje bo nie ogarniam , i jeszcze jedno zrobilem tą aktualiazcje ale interp mi nie dziala i jak chcę wejsc na serwer wyskakuje mi taki błąd :Counter-Strike: hl.exe-Błąd aplikacji . Instrukcja spod " 0x0ac93a89" odwołuje się do pamięci pod adresem " 0x000000 cc " Pamięć nie może być "read" . Wiecie o co chodzi , proszę o pomoc z góry dzięki :)


  • +
  • -
  • 0

#7 RAPTOR 660

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 25.12.2013 14:30

ee wie ktoś coś ?????????????????????????


  • +
  • -
  • 0

#8 Ogen Dogen

    Guru

  • Power User

Reputacja: 222
Profesjonalista

  • Postów:713
  • GG:
  • Steam:steam
  • Imię:Marcin
  • Lokalizacja:Dąbrowa Górnicza
Offline

Napisano 26.12.2013 13:19

W najnowszym cs'ie już chyba nie da się ustawić 0.01


  • +
  • -
  • 0

b_350_20_360204_C20008_FFFFFF_000000.png 193.33.176.115:27015

 

94e23d811c.png

 


#9 RAPTOR 660

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:6
  • Lokalizacja:Warszawa
Offline

Napisano 30.12.2013 13:10

No dobra interp to najmniejszy problem , ale wyskakuje mi ten błąd i wyłącza mi się csCounter-Strike: hl.exe-Błąd aplikacji . Instrukcja spod " 0x0ac93a89" odwołuje się do pamięci pod adresem " 0x000000 cc " Pamięć nie może być "read" . Wie ktoś o co chodzi ? Proszę o pomoc . :)


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych