Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Zombie Plague 4.3

Blad models/player.mld

zombie plague 4.3

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 m9197778

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:dęblin
Offline

Napisano 21.03.2013 13:23

nie moge wejscn a serwer wyskauje
Server is enforcing file consistency for models/player.mdl
Bad file Server is enforcing file consistency for models/player.mdl
Takie cos nawet jak reinstaluje serwer tez to wyskauje co zrobic ?
  • +
  • -
  • 0

#2 DarkGL

    Nie oddam ciasteczka !

  • Właściciel

Reputacja: 6103
Godlike

  • Postów:10976
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 21.03.2013 13:27

Twój plik models/player.mdl różni się od tego na serwerze dlatego nie możesz wejść
  • +
  • -
  • 1

#3 m9197778

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:dęblin
Offline

Napisano 21.03.2013 13:28

jak to zrobic aby dzialalo
  • +
  • -
  • 0

#4 DarkGL

    Nie oddam ciasteczka !

  • Właściciel

Reputacja: 6103
Godlike

  • Postów:10976
  • GG:
  • Steam:steam
  • Imię:Rafał
  • Lokalizacja:Warszawa
Offline

Napisano 21.03.2013 13:31

Skontaktuj się z administratorem serwera niech ci podeśle odpowiedni plik
  • +
  • -
  • 1

#5 m9197778

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:dęblin
Offline

Napisano 21.03.2013 13:34

z jakim administratorem bo ja jestem administratorem serwera bo go kupile
  • +
  • -
  • 0

#6 MrBombastic

    Banned

  • Zbanowany

Reputacja: 32
Życzliwy

  • Postów:94
  • Imię:Kazimierz
  • Lokalizacja:Internet
Offline

Napisano 21.03.2013 14:14

Wejdź w swój folder z csem i usuń plik player.mdl i wejdź na serwer raz jeszcze, powinien Ci się pobrać plik. Jeżeli problem się powtarza dla innych graczy, problem jest z plikiem models/player.mdl znajdującym się w katalogu Twojego serwera

Użytkownik MrBombastic edytował ten post 21.03.2013 14:15

Posiadam unikalną paczkę PB - więcej informacji na PW
Dołączona grafika

#7 m9197778

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Lokalizacja:dęblin
Offline

Napisano 21.03.2013 14:21

nic nie pomoglo to znaczy jak usunole to sie sam nie pobral
  • +
  • -
  • 0

#8 damin1995

    Życzliwy

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:27
  • Lokalizacja:Ruawe
Offline

Napisano 21.03.2013 15:59

Wpisz na google model z ścieżka + download czy coś i wrzuć do odpowiedniego katalogu. I będzie śmigać..
  • +
  • -
  • 0
Dołączona grafika
Piszę pluginy na ZM GG:10987126





Również z jednym lub większą ilością słów kluczowych: zombie plague 4.3

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych