Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.
  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

patryk9009 - zdjęcie

patryk9009

Rejestracja: 29.07.2012
Aktualnie: Nieaktywny
Poza forum Ostatnio: 06.05.2014 15:33
-----

#477510 Skille w Pokedexie

Napisane przez patryk9009 on 10.11.2012 15:40

aa sorki pokemon.ini
Spoiler

  • +
  • -
  • 1


#477091 Skille pokemod (Przerobienie)

Napisane przez patryk9009 on 09.11.2012 19:00

Witam mam takie pytanie , mam pokemod i np. na poczatku mialem 100lvl , ale pozniej zwiekszylem do 500 lvl , i teraz pokemon np. Gengar od 50lvl juz jest niewidoczny a chcialbym zeby byl od np. 320 , wie ktos ktora linijka za to odpowiada? , i jeszcze ten sam problem z ampharosem skill (thundershock) ma zaduzy obszar i chcialbym go zmniejszyc. w spolierach daje skille

Spoiler

Spoiler
</p>
  • +
  • -
  • 1


#470422 [ROZWIĄZANE] Bug Pokeballi

Napisane przez patryk9009 on 22.10.2012 17:03

Thx , mozna zakmnac oczywiscie + leci thx za pomoc problem rozwiazany :)
Mozna zamknac
  • +
  • -
  • 1


#467984 [ROZWIĄZANE] Bug Pokeballi

Napisane przez patryk9009 on 15.10.2012 22:00

Ref
  • +
  • -
  • 1


#467557 [ROZWIĄZANE] Bug Pokeballi

Napisane przez patryk9009 on 14.10.2012 18:45

Ref
  • +
  • -
  • 1


#466839 [ROZWIĄZANE] Bug Pokeballi

Napisane przez patryk9009 on 13.10.2012 10:59

Witam.
Mam taki problem gdyz mam swojego pokemoda , i gdy chce zlapac pokemona na respie przeciwnika pisze:
"[PokeMod] You already have a None" i tak jest caly czas... i nie mozna zadnego pokemona zlapac :/
proszę o pomoc beda +
  • +
  • -
  • 1