Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

warmup pro


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 zGraferz

    Wszechwidzący

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:282
  • Imię:Filip
Offline

Napisano 01.04.2009 18:59

witam!
wgrałem plugin na runde rozgrzwkową warmup pro, ale zamiast pisać do końca pozostało xx sek pisze "ML_NOTDOUND:MP_DISPLAY"
jak to naprawic?
  • +
  • -
  • 0

#2 igor2-10

    Wszechwiedzący

  • Użytkownik

Reputacja: 111
Zaawansowany

  • Postów:525
  • Steam:steam
  • Lokalizacja:Byczyna
Offline

Napisano 01.04.2009 19:00

Wgraj plik .txt do data/lang
  • +
  • -
  • 0

#3 zGraferz

    Wszechwidzący

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:282
  • Imię:Filip
Offline

Napisano 01.04.2009 19:01

wgrałem
  • +
  • -
  • 0

#4 naven

    Hero

  • Power User

Reputacja: 200
Profesjonalista

  • Postów:1088
  • GG:
  • Imię:Adam
  • Lokalizacja:Cieszyn
Offline

Napisano 01.04.2009 19:37

upewnij się że do amxmodx/data/lang
  • +
  • -
  • 0

#5 zGraferz

    Wszechwidzący

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:282
  • Imię:Filip
Offline

Napisano 02.04.2009 15:51

głupi nie jestem... wgrałem wszystko
  • +
  • -
  • 0

#6 Gość__*

  • Gość

Reputacja: 0

Offline

Napisano 02.04.2009 19:09

"ML_NOTDOUND:MP_DISPLAY"

Właśnie to znaczy, że jest brak lang`a, pokaż swój plik językowy.




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych