Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z sXe.


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Kielon

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:1
Offline

Napisano 15.03.2009 14:29

2009/03/16 09:58:41 -
2009/03/16 09:58:41 - sXe Injected starting...
2009/03/16 09:58:41 - Win xP (5.1.2600 Dodatek Service Pack 3)
2009/03/16 09:58:41 - version: 7.6
2009/03/16 09:58:41 - open [77C1F566]
2009/03/16 09:58:41 - Starting Device Driver
2009/03/16 09:58:41 - service [C]
2009/03/16 09:58:41 - Open manager OK
2009/03/16 09:58:41 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2009/03/16 09:58:41 - Craete service error [C]
2009/03/16 09:58:41 - Load error, try again -----------
2009/03/16 09:58:41 - * Cleaning
2009/03/16 09:58:41 - * Stoping service
2009/03/16 09:58:41 - GetLastError(1062)(Usługa nie została uruchomiona.

)
2009/03/16 09:58:41 - Control service error
2009/03/16 09:58:41 - * Service stopped
2009/03/16 09:58:41 - GetLastError(1072)(Określona usługa została oznaczona do usunięcia.

)
2009/03/16 09:58:41 - Delete service error
2009/03/16 09:58:41 - * Service deleted
2009/03/16 09:58:41 - service [C]
2009/03/16 09:58:41 - Open manager OK
2009/03/16 09:58:41 - Create Service OK
2009/03/16 09:58:41 - Start Service OK
2009/03/16 09:58:41 - [35][7C90D190]
2009/03/16 09:58:42 - [32][7C90D160]
2009/03/16 09:58:42 - [115][7C90DF90]
2009/03/16 09:58:42 - [74][7C90D580]
2009/03/16 09:58:42 - [AD][7C90D910]
2009/03/16 09:58:43 - [7A][7C90D5E0]
2009/03/16 09:58:43 - [D5][7C90DB90]
2009/03/16 09:58:43 - [89][7C90D6D0]
2009/03/16 09:58:43 - [FE][7C90DE20]
2009/03/16 09:58:43 - [BA][7C90D9E0]
2009/03/16 09:58:43 - [102][7C90DE60]
2009/03/16 09:58:44 - Waiting for game...
2009/03/16 09:58:45 - Proceso [explorer.exe](1368) injecting on PID (400) -> (ALLOW)[1]
2009/03/16 09:58:45 - Intercepting game... [400][hl.exe]
2009/03/16 09:58:46 - open [77C1F566]
2009/03/16 09:58:46 - Injecting: [C]
2009/03/16 09:58:49 - Injected OK
2009/03/16 09:59:24 - ERROR: Control-code time-out: inconsistent information
2009/03/16 09:59:24 - ERROR: [System shuting down... closed by the game]
2009/03/16 09:59:24 - Control-code error
2009/03/16 09:59:25 - * Termination
2009/03/16 09:59:28 - * Cleaning
2009/03/16 09:59:28 - * Stoping service
2009/03/16 09:59:28 - * Service stopped
2009/03/16 09:59:28 - * Service delete


proszę o jak najszybsza pomoc . !!
  • +
  • -
  • 0

#2 igor2-10

    Wszechwiedzący

  • Użytkownik

Reputacja: 111
Zaawansowany

  • Postów:525
  • Steam:steam
  • Lokalizacja:Byczyna
Offline

Napisano 15.03.2009 19:46

Zainstaluj patch v 23.I po problemie.Nie wiem czemu czemu sXe wydało wersję nie działająca na inne wersje.od 7.2 do 7.5 działało a 7.6 już nie :zly:
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych