Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Podpinanie domeny -Błąd

inny

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Winner

    Zaawansowany

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:75
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 07.02.2012 12:40

Witam
Mam taki nie typowy problem z podpięciem domeny domena i hosting sa wykupione w
1.Domena - 1and1
2.Hosting - proserwer
I tutaj sie zaczyna moj błąd podpiolem dns te z proserwer na 1and1
ImageShack� - Online Photo and Video Hosting
potem wszedłem na proserwer i dodalem ja jak domena podpieta i wszyskto elegancko jest ale gdy wchodze na domene mojanazwa.pl to pisze ze strona jest w budowie a gdy wejde na strone mojastrona.xaa.pl to tam jest instalator php by przemo jak teraz jak pozadnie podpiac tak zeby domena .pl byla dostepna zamiast tego xaa.pl.

Ok. Już sobie poradziłem temat można zamknąć
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych