Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z autobanem przy ssachAutoban przy robieniu screenów

ss ban auroban

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 dabo

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:3
  • Lokalizacja:Śląsk
Offline

Napisano 28.01.2012 19:09

Witam mam taki problem:
Mam admina na jednym z serwerów TP, gdy robię graczowi screeny nie daje autobanów, tzn.
gdy zrobiłem dajmy na to 5ssów powinno dać autobana z powodem wstaw screeny na.... masz 1h.
U żadnego innego admina ten problem nie występuje tylko u mnie. Próbowaliśmy już różnych rzeczy aby naprawić ten problem, np. zmiany uprawnień. Ale problem nadal jest, proszę o pomoc w rozwiązaniu go.
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: ss, ban, auroban

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych