Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Nie tworzy mi logów.

Logi

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 BloodyDG

    Początkujący

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:19
  • GG:
  • Imię:Dawid
  • Lokalizacja:Polska
Offline

Napisano 24.11.2011 08:42

Siemanko. Ostatnio mam problem z moim serwerem FFA/BF2. Nie tworzy mi logów. Mam od kilku dni pusty folder z logami, wcześniej tworzyło, a teraz nic. W server.cfg mam wpisane to co trzeba. Nie mam pojęcia co się mogło stać. Z góry dzięki za pomoc ;)

Pomoże ktoś :( W OGP wyskakuje taki błąd podczas włączania serwera: _unable_to_get_log_Array_
  • +
  • -
  • 0

Serwer który prowadzę, chcesz zostać admnem? Pograj :D
178.255.41.211:27015.png






Również z jednym lub większą ilością słów kluczowych: Logi

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych