Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Stary

Błędy COD MODMam problem z komplirowaniem pliku sma

CoD Stary

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 japan222

    Pomocny

  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:64
  • Lokalizacja:Warszawa
Offline

Napisano 17.10.2011 15:17

Witam mam problem z COD MODEM LICZE NA SZYBKĄ POMOC za POMOC Lecą +++++

Załączone pliki


  • +
  • -
  • 0

#2 lexar

    Wszechwiedzący

  • Power User

Reputacja: 63
Pomocny

  • Postów:502
  • GG:
  • Lokalizacja:Wyspa Kucyków
Offline

Napisano 17.10.2011 15:40

A o co konkretnie chodzi?



Zobacz czy działa

Załączone pliki


Użytkownik lexar edytował ten post 17.10.2011 15:41

  • +
  • -
  • 0

#3 Ciuchcia:D

    Profesjonalista

  • Użytkownik

Reputacja: 41
Pomocny

  • Postów:187
  • Imię:Ciuchcia
  • Lokalizacja:Warszawa
Offline

Napisano 17.10.2011 15:43

Trzymaj to ale powiem ci tak jak nie umiesz wgrac klasy na coda to nie rob tam nic bo jednym slowem spieprz*sz.

Załączone pliki


  • +
  • -
  • 2

#4 lexar

    Wszechwiedzący

  • Power User

Reputacja: 63
Pomocny

  • Postów:502
  • GG:
  • Lokalizacja:Wyspa Kucyków
Offline

Napisano 17.10.2011 15:52

Chodziło tam o nową klasę , źle dodany przecinek , źle dodane klasy w enum NONE...

A i jak piszesz temat mów konkretnie o co chodzi a nie wyjeżdzasz od tak -_-
  • +
  • -
  • 0

#5 japan222

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -4
Mniej niż zer0.

  • Postów:64
  • Lokalizacja:Warszawa
Offline

Napisano 17.10.2011 16:42

to kolega dodac chciał wiedziałem ze zje*** ale dzięki za pomoc KTO CHCE PLUSIKA
  • +
  • -
  • 0

#6 lexar

    Wszechwiedzący

  • Power User

Reputacja: 63
Pomocny

  • Postów:502
  • GG:
  • Lokalizacja:Wyspa Kucyków
Offline

Napisano 17.10.2011 16:45

Dajesz plusa temu który pomógł nie pytasz się kto chce :o

Użytkownik lexar edytował ten post 17.10.2011 16:46

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: CoD Stary

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych