Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Problem z logowaniem w subdomenie

Inny

  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 Keithx

    Pomocny

  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:66
  • GG:
  • Imię:Damian
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 15.08.2011 14:50

Witam stworzyłem subdomene [ciach]l" i teraz problem jak wpisze login i haslo to mnie nie loguje na subdomenie, a na [ciach] glowne forum nie subdomena, to normalnie loguje w czym jest problem ;(

Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości


Użytkownik DarkGL edytował ten post 15.08.2011 17:52
reklama


#2 A może sma?

    Godlike

  • Power User

Reputacja: 539
Wszechwiedzący

  • Postów:1464
  • GG:
  • Steam:steam
  • Imię:Tomasz
  • Lokalizacja:Polska
Offline

Napisano 15.08.2011 15:17

Wszystko działa poprawnie :]
Po prostu operacje na domenach wymagają czasu, by zadziałały u wszystkich.
  • +
  • -
  • 0

#3 Keithx

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:66
  • GG:
  • Imię:Damian
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 15.08.2011 15:23

czyli jak to zrobic by się normalnie zalogowac?

#4 A może sma?

    Godlike

  • Power User

Reputacja: 539
Wszechwiedzący

  • Postów:1464
  • GG:
  • Steam:steam
  • Imię:Tomasz
  • Lokalizacja:Polska
Offline

Napisano 15.08.2011 15:45

Napisałem Ci, że wszystko jest poprawnie zrobione - zarejestrowałem się, wylogowałem się i zalogowałem się - nie przeniosło mnie na główną stronę.
Musisz po prostu odczekać (zwykle 24h) by wszystko działało.
  • +
  • -
  • 0

#5 Keithx

    Pomocny

  • Autor tematu
  • Zbanowany

Reputacja: -7
Mniej niż zer0.

  • Postów:66
  • GG:
  • Imię:Damian
  • Lokalizacja:Zakaz podawania adresów stron w polu "Lokalizacja" itp.
Offline

Napisano 15.08.2011 16:09

OK THX

Dodano 15 sierpień 2011 - 17:18:
no dobra ale powinno mnie zalogowac normalnie w subdomenie wpisuje haslo i login i nic, wylogowany nie loguje moze cos w cokkies pomozcie ;(


witam wczoraj raz normalnie się zalogowalem w subdomenie a dzis znowu problem :(

Użytkownik M@tysek edytował ten post 16.08.2011 09:03






Również z jednym lub większą ilością słów kluczowych: Inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych