Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

by przemo autobalnkjak wlaczam strone wyskakuje mi autoblank

phpBB

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 Gordek

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:8
  • Imię:Maciej
  • Lokalizacja:Olsztyn
Offline

Napisano 02.07.2011 13:07

jak wlaczam strone wyskakuje mi blank page i strona jest cala biala
napoczatku wgralem silnik forum by przemo i all dzialalo potem wgralem szablon i sie wlasnie tak zrobili w zaklatce pisze blank page a strona jest cala biala


@--------edit
mozna zamknac juz wiem co zle zrobilem zamiast wgrac styl do folderu ze stylami zamienialem go z plikami silnika

Użytkownik Gordek edytował ten post 02.07.2011 14:03

  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: phpBB

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych