Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

Problem z wgraniem forumCo jest zle

phpBB

  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 Gordek

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:8
  • Imię:Maciej
  • Lokalizacja:Olsztyn
Offline

Napisano 01.07.2011 14:54

aiwnc tak najpierw sciagam phpbb by przemo
stąd phpBB modified by Przemo :: Download
i wbijam do bazy

nastepnie instaluje pzn rejestruje sie jako admin

ok dalej
pobieram stąd styl i wgrywam
[url=http://style.przemo.org/galeria.php?start=0&album=2&kategoria=1]Style do 1.12.5/1.12.6 - Oficjalny support styl
  • +
  • -
  • 0

#2 matikp500

    Pomocny

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:44
  • Imię:fadh
  • Lokalizacja:affah
Offline

Napisano 04.07.2011 06:28

Coś źle zrobiłeś.
  • +
  • -
  • 0

#3 V3ko

    Guru

  • Power User

Reputacja: 82
Zaawansowany

  • Postów:746
  • Lokalizacja:Stopnica
Offline

Napisano 04.07.2011 09:26

A auto:blank nie oznacza czasem, że strona Ci się jeszcze nie załadowała? :D Bo to jest automatyczny pusty wygląd strony.
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: phpBB

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych