Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Crash SERWERA amxbans GM 1.5.1 i inneCrashuje serwer po wgraniu pluginów amxbans

GmAMXBans

  • Zamknięty Temat jest zamknięty
Brak odpowiedzi do tego tematu

#1 KropeK :**

    Początkujący

  • Użytkownik

Reputacja: -6
Mniej niż zer0.

  • Postów:14
  • GG:
  • Lokalizacja:Warszawa
Offline

Napisano 07.05.2011 19:42

Witam wszystkich już na samym starcie przepraszam, że bez wzoru.

Mój problem polega na tym iż po wgraniu pluginów amxbans gm 1.5.1 lub też gm 1.6 DODANIU WSZYSTKIEGO PRAWIDŁOWO ! zrestartowaniu serwera, serwer nie wstaje ;/ dałem średnik ";" przed amxbans_core.amxx i serwer działał normalnie, nie wiem z czym tkwi problem ponieważ mam 2 serwer tylko na innej lokalizacji i tam po wgraniu wszystkiego, wszystko działa jak powinno działać, jeszcze raz przepraszam, że nie według wzoru. Prosił bym o sensowną odpowiedz co w tym przypadku mam zrobić.



Dziękuję i pozdrawiam.
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: GmAMXBans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych