Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Problem z logowaniem w GmAMXBansproblem

GmAMXBans

  • Zamknięty Temat jest zamknięty
3 odpowiedzi w tym temacie

#1 darius

    Życzliwy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:25
  • Imię:darek
  • Lokalizacja:Knurów
Offline

Napisano 13.04.2011 21:34

Witam,
Mam problem z logowaniem w GmAMXBans
Link do tego amxbans którego zainstalowałem - [GmAMXBans] (GM 1.4) AMXBans + MiniModyfikacja + Fixy - AMXX.pl: Support AMX Mod X
A więc tak: Proces instalacji przeszedłem gładko, ale gdy chciałem się zalogować to pisze że dane do konta administratora są niepoprawne i 1/3 prób logowania - próbowałem 3x się logować i zbanowali mi konto na 10 min. ( od razu mówię że hasło oraz login wpisywałem takie same... kilkakrotnie wpisywałem hasło... żadna literówka, nic...)
Proszę o pomoc :)
  • +
  • -
  • -1

#2 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 14.04.2011 17:10

zbanowali mi konto

hhheheh
usun historie ciasteczka itp lub sprobuj przez inna przegladarke
  • +
  • -
  • 0

#3 darius

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:25
  • Imię:darek
  • Lokalizacja:Knurów
Offline

Napisano 16.04.2011 14:39

ciasteczka delete, a chciałem się zalogować przez opere i też nic..
dalej to samo ;/
Nie chce mi się zalogować... ;/
Chociaż dobrze wpisuje login oraz hasło(bez capsa..)

Dodano 16 kwiecień 2011 - 14:48:
to miałem przy rejestracji..
Czy to po prawej stronie tak miało być?
Dołączona grafika
  • +
  • -
  • 0

#4 Szyfrant

    Godlike

  • Przyjaciel

Reputacja: 1365
Godlike

  • Postów:3072
  • Steam:steam
  • Imię:Michał
  • Lokalizacja:Sztokholm
Offline

Napisano 16.04.2011 15:28

Jak chcesz na nowo zaisntalować to wyczysć bazę to po pierwsze
a po drugie

ZAINSTALUJ 1.5.1 FINAL ! a nie stare 1.4
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: GmAMXBans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych