Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z rs


  • Zamknięty Temat jest zamknięty
4 odpowiedzi w tym temacie

#1 WarninG.

    Profesjonalista

  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:203
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 25.02.2011 16:12

mam problem z roundsound muzyka na kompie działa, plugin tez bo się ściąga, ale w cs już nie otwarza to wina pewnie muzyki zła jakość czy coś jaka ma być jakość jak to naprawić.

#2 Adam_

    FragNation.pl

  • Użytkownik

Reputacja: 77
Zaawansowany

  • Postów:53
Offline

Napisano 25.02.2011 16:18

ściągnij jakiś audio converter ustaw szybkość 192kb/s stereo 44.1 mp3 i będzie git :)
  • +
  • -
  • 0

#3 WarninG.

    Profesjonalista

  • Autor tematu
  • Zbanowany

Reputacja: 11
Początkujący

  • Postów:203
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 25.02.2011 16:36

szybkość moge ustawić ale stereo nie mam wavepada, mógłbyś ktoś to mi zrobić albo jakiś program łatwy w obsłudze gdzie to i to się łatwo ustawia

#4 Wencik

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
  • GG:
  • Imię:Piotr
  • Lokalizacja:Gdynia
Offline

Napisano 25.02.2011 19:14

format factory
  • +
  • -
  • 0

#5 Adam_

    FragNation.pl

  • Użytkownik

Reputacja: 77
Zaawansowany

  • Postów:53
Offline

Napisano 25.02.2011 20:47

Jakbyś miał dalej problem to wrzuć na jakiś hosting paczkę z tymi nutkami to Ci zrobię .
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych