Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem menu adminabedzie +


  • Zamknięty Temat jest zamknięty
6 odpowiedzi w tym temacie

#1 Adam_

    FragNation.pl

  • Użytkownik

Reputacja: 77
Zaawansowany

  • Postów:53
Offline

Napisano 27.12.2010 15:20

Nie wiem pewnie coś zwaliłem ale może wiecie jak to naprawić :)
W menu admina "amxmodmenu" nie chodzi mi 3. Uderz/zgładź gracza oraz 4 Gracze drużyny jak wcisnę któryś z tych to wyłącza się amxmodmenu reszta działa normalnie
Za pomoc bedzie +
  • +
  • -
  • 0

#2 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 27.12.2010 20:59

Flagi od tego masz?
  • +
  • -
  • 0

#3 xavaris

    Życzliwy

  • Użytkownik

Reputacja: 1
Nowy

  • Postów:25
  • Imię:bartosz
  • Lokalizacja:Gdynia
Offline

Napisano 27.12.2010 21:45

flagi dodałeś właśnie jak nie to wpisz:


"STEAM ID" "" "abcdefghijklmnopqrstu" "ce"

  • +
  • -
  • 0

#4 Adam_

    FragNation.pl

  • Autor tematu
  • Użytkownik

Reputacja: 77
Zaawansowany

  • Postów:53
Offline

Napisano 28.12.2010 10:46

są aż taki tępy to nie jestem :D
  • +
  • -
  • 0

#5 Abes Mapper

    Repulsion Gel

  • Przyjaciel

Reputacja: 1996
Godlike

  • Postów:7356
  • Steam:steam
  • Imię:Sebastian
  • Lokalizacja:Sulejówek
Offline

Napisano 28.12.2010 11:30

Jaką masz wersje AMXX i skąd pobierałeś
  • +
  • -
  • 0

#6 hiniol

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:41
  • Lokalizacja:eqf
Offline

Napisano 28.12.2010 13:37

A nie masz jakiegoś binda na tych klawiszach? nie umiesz wybrać czy sa zablokowane?
  • +
  • -
  • 0

#7 Adam_

    FragNation.pl

  • Autor tematu
  • Użytkownik

Reputacja: 77
Zaawansowany

  • Postów:53
Offline

Napisano 28.12.2010 13:40

Wersja 1.8.2 pobierana z amxx.pl Wszystko działało tylko coś zje**** jak robiłem bany :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych