Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Niewiem jak opisac problem

Inny

  • Zamknięty Temat jest zamknięty
7 odpowiedzi w tym temacie

#1 Skazany15

    Początkujący

  • Zbanowany

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Andrzej
  • Lokalizacja:Polska
Offline

Napisano 28.09.2010 20:20

Daje od razu tak jak na przemo tylko bez reklamy
Mam problem forum
To tak ktos sie zaloguje pokazuje sie strona glowna ja sie zaloguje admin i nic strony glownej aby przyciski header i taki panel usera
FAQ • Szukaj • Użytkownicy • Grupy • Profil • Nie masz wiadomości • Wyloguj [ Andrzejos667 ] •

#2 kur3k

    Założyciel forum ;)

  • Przyjaciel

Reputacja: 28
Życzliwy

  • Postów:134
  • Imię:Konrad
  • Lokalizacja:Szczecin
Offline

Napisano 28.09.2010 20:39

Napisz dokładnie, nikt się nie domyślać nie będzie.
  • +
  • -
  • 0

#3 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 29.09.2010 08:21

Omg, słowa nie zrozumiałem. Daj przy okazji screen'y bo nie mam pojęcia o co ci chodzi(i wstawiaj przecinki).
  • +
  • -
  • 0

#4 Skazany15

    Początkujący

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Andrzej
  • Lokalizacja:Polska
Offline

Napisano 29.09.2010 15:11

http://img191.imageshack.us/img191/3226/ijijiji.png


#5 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 29.09.2010 16:01

Od kilku min próbuje wejść na to twoje "forum" i ciągle się ładuje... Nie mam ochoty dłużej czekać.
Wyczyść folder cache/ a jak nie pomoże to znaczy że coś popsułeś :P
  • +
  • -
  • 1

#6 Skazany15

    Początkujący

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Andrzej
  • Lokalizacja:Polska
Offline

Napisano 29.09.2010 16:17

a zamiast .tk sproboj .ugu.pl

Dodano 29 wrzesień 2010 - 16:19:
@@Edit
Nie pomoglo

Dodano 29 wrzesień 2010 - 16:20:
Masz reputacje za checi.Ale czekam na dalsza odpowiedz
A zarejestruj sie jako uzytkownik i bedziesz mial forum.
A admin nie ma moze folder admin szwankuje cos?

Dodano 29 wrzesień 2010 - 16:24:
Macie admin/index.php

Załączone pliki

  • Załączony plik  index.php   28,55 KB  32 Ilość pobrań

Użytkownik Skazany15 edytował ten post 29.09.2010 16:17


#7 mgr inż. Pavulon

    C35H60Br2N2O4

  • Przyjaciel

Reputacja: 1725
Godlike

  • Postów:6881
  • Steam:steam
  • Imię:Konrad
  • Lokalizacja:Koniecpol
Offline

Napisano 29.09.2010 17:08

Jak jesteś zalogowany jako admin i nie jesteś w panelu admina to folder admin nie ma znaczenia.
  • +
  • -
  • 0

#8 Skazany15

    Początkujący

  • Autor tematu
  • Zbanowany

Reputacja: 0
zer0.

  • Postów:15
  • Imię:Andrzej
  • Lokalizacja:Polska
Offline

Napisano 29.09.2010 17:14

A jak mozna dac admina przez FTP?
Bo glupi problem zwykly uzytkownik ma forum a admin nie :)
Nagradzam!





Również z jednym lub większą ilością słów kluczowych: Inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych