Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

"Client error, check logs" - ktoś zna przyczynę/ro


  • Zamknięty Temat jest zamknięty
22 odpowiedzi w tym temacie

#21 Miczu

    Godlike

  • Przyjaciel

Reputacja: 646
Wszechmogący

  • Postów:2862
Offline

Napisano 16.02.2008 19:32

Ja napisalem dobrze ;> BeLikeU wymyslil ten kolejny - :]
  • +
  • -
  • 0

#22 BeLikeU

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:10
Offline

Napisano 16.02.2008 20:05

Pisałem odręcznie i odruchowo "-" bynajmniej w skrócie wszystko jest tak jak powinno... :- )
  • +
  • -
  • 0

#23 kapu

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:2
  • GG:
  • Lokalizacja:Olsztyn
Offline

Napisano 25.05.2008 17:01

pzreinstaluj sterowniki od karty graficznej tzn sciagnij jakies inne nowe... najlepiej
Omega Drivers

zapewne mas zsterowniki ATI Radeon

wlasneid zis rozwiazalem ten problem bo te sterowniki uznawane sa jak cheat...
zainstaluj inne :)) tez tak lazilem po forach az w końcu kumpel powiedzial zebym sprobowal :)
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych