Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CS:S

Problem z ftpBłąd gniazda danych

cs:s

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Haotic

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:DAwiD
  • Lokalizacja:Zielona Góra
Offline

Napisano 30.03.2016 00:09

Witam otóż jak próbuję wrzucić jakąkolwiek plik powyżej 4mb na serwer to wyskakuje mi :

[01:07:48] [R] Błąd gniazda danych (10054): Połączenie zerwane przez drugą stronę
[01:07:53] [R] Transfer Zakończony niepowodzeniem: jb_b1_detention_center_final.bsp

Proszę o pomoc


  • +
  • -
  • 0

#2 plx211

    Wszechpomocny

  • Użytkownik

Reputacja: 214
Profesjonalista

  • Postów:383
  • Lokalizacja:Polska
Offline

Napisano 30.03.2016 00:35

Jesli to jest server o ktorym wspomniales w innym watku to napisz do supportu
  • +
  • -
  • 1

#3 Haotic

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:DAwiD
  • Lokalizacja:Zielona Góra
Offline

Napisano 30.03.2016 01:09

Ok Dzięki za pomoc. Napisałem do BOK jak odpiszą to dam znać :)


  • +
  • -
  • 0

#4 Haotic

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:DAwiD
  • Lokalizacja:Zielona Góra
Offline

Napisano 30.03.2016 09:49

Odpisali :

 

Problem może stanowić Firewall po Twojej stronie,
na stronie wiki FileZilli jest dość dobrze opisana konfiguracja:
https://wiki.filezil...k_Configuration

 

 

Jak wyłączam firewalla to mam dalej ten sam problem ;/ 


  • +
  • -
  • 0

#5 Kowalsky

    Wszechobecny

  • Użytkownik

Reputacja: 129
Zaawansowany

  • Postów:415
  • GG:
  • Imię:Grzegorz
  • Lokalizacja:San José
Offline

Napisano 30.03.2016 10:55

Masz włączony tryb pasywny połączenia FTP?


  • +
  • -
  • 0
baner_230x60.png

#6 Haotic

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:20
  • Imię:DAwiD
  • Lokalizacja:Zielona Góra
Offline

Napisano 30.03.2016 11:42

Problem rozwiązany. Problem leżał jednak po ich stronie :) DO zamknięcia 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: cs:s

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych