Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Amxbans błąd [WEB]

gmamxbans gmamxbans 5.x

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Twinty01

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
Offline

Napisano 06.03.2016 09:09

Witam mam pewien problem z amxbansem

bo gdy poprawnie wgralem na serwer po wpisaniu mojeforum.xaa.pl/Web

tak zainstalowalem.

zainstalowalem i powinien wyskoczyc amxbans ale wyskoczylo takie cos http://scr.hu/50pq/lk9mb

co mam zrobic zeby normalnie wyskoczylo okno z amxbansem bo nie dam rady dodac admina ani vipa na serwerze a nie chce przez users.ini proszę o pomoc amxbans jest z tego poradnika : http://amxx.pl/topic...alacja-amxbans/
 

 

FORUM MAM NA XAA.PL !


Użytkownik Twinty01 edytował ten post 06.03.2016 09:13

  • +
  • -
  • 0

#2 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:199
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 06.03.2016 12:59

źle wgrałeś .....  :mur:

 

tworzysz folder w pulbik o nazwie np: amxbans i wgrywasz tam wszystko z web 


  • +
  • -
  • 0

#3 Twinty01

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:5
Offline

Napisano 06.03.2016 13:52

źle wgrałeś .....  :mur:

 

tworzysz folder w pulbik o nazwie np: amxbans i wgrywasz tam wszystko z web 

 

wgralem jeszcze raz i nic zrobilem folder amxbans w public_html i wrzucilem do jego z web zainstalowalem ponownie wyskoczyl mi blad jak chcialem wejsc to usunalem index i znow to samo


  • +
  • -
  • 0

#4 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:199
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 06.03.2016 14:52

 

źle wgrałeś .....  :mur:

 

tworzysz folder w pulbik o nazwie np: amxbans i wgrywasz tam wszystko z web 

 

wgralem jeszcze raz i nic zrobilem folder amxbans w public_html i wrzucilem do jego z web zainstalowalem ponownie wyskoczyl mi blad jak chcialem wejsc to usunalem index i znow to samo

 

 

Masz tu wgraj go i będzie ci działać 

 

http://amxx.pl/topic...ikacja-amxbans/


  • +
  • -
  • 0

#5 heniu1111

    Profesjonalista

  • Użytkownik

Reputacja: 32
Życzliwy

  • Postów:199
  • GG:
  • Imię:heniu
  • Lokalizacja:zapomniałem
Offline

Napisano 08.03.2016 17:50

 

źle wgrałeś .....  :mur:

 

tworzysz folder w pulbik o nazwie np: amxbans i wgrywasz tam wszystko z web 

 

wgralem jeszcze raz i nic zrobilem folder amxbans w public_html i wrzucilem do jego z web zainstalowalem ponownie wyskoczyl mi blad jak chcialem wejsc to usunalem index i znow to samo

 

I co działa ?


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: gmamxbans, gmamxbans 5.x

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych