Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Problem z MyBans.eu

gmamxbans

Najlepsza odpowiedź Informatyk.exe, 26.07.2015 22:43

Ale jaki niby błąd tu masz? 

Chodzi Ci o to co pisze w nawiasach czyli o Statyczny czas bana? 

 

Jeśli tak to ustaw na danym serwerze w Amxbans Statyczny Czas Bana na NIE. 

Przejdź do postu


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 DiKeyTV

    Pomocny

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:50
  • GG:
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 26.07.2015 22:39

Witam mam zainstalowany MyBans.eu

Na jednym serwie jest normalnie podane powody, a na drugim sie coś źle zrobiło, a tak samo zainstalowałem na pierwszym serwie

 

1437946728-U2666.jpg


  • +
  • -
  • 0

Dołączona grafika


#2 Informatyk.exe

    Początkujący

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:18
  • Lokalizacja:Andrychów
Offline

Napisano 26.07.2015 22:43   Najlepsza odpowiedź

Ale jaki niby błąd tu masz? 

Chodzi Ci o to co pisze w nawiasach czyli o Statyczny czas bana? 

 

Jeśli tak to ustaw na danym serwerze w Amxbans Statyczny Czas Bana na NIE. 


  • +
  • -
  • 1

qomUOaH.png


#3 DiKeyTV

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 0
zer0.

  • Postów:50
  • GG:
  • Imię:Rafał
  • Lokalizacja:Polska
Offline

Napisano 26.07.2015 22:54

chodzi mi o te nawiasy, bo na pierwszym serwerze nie mam tych nawiasów i jest okey i nie pisze przy wszystkich (Ban Permamentny)

 

 

PS: dziękuję ci za pomoc, już naprawione teraz jest wszytko ok :) masz ode mnie + 

 

 

Można zamknąć


Użytkownik DiKeyTV edytował ten post 26.07.2015 23:04

  • +
  • -
  • 0

Dołączona grafika






Również z jednym lub większą ilością słów kluczowych: gmamxbans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych