Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

Problem z Cytowaniem w Chrome(Nie wiem jak z resztą)

phpbb

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 snikers1997

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:73
  • GG:
  • Imię:Damian
  • Lokalizacja:Elbląg
Offline

Napisano 05.01.2015 21:23

Witam, mam otóż taki problem, że gdy klikam na "Cytuj" w temacie to owszem, niby tak jakby chciało działać przekierowuje mnie na pisanie postu, ale w tekście zamiast całego cytatu innego usera to pokazuje się tylko "0". a w temacie "Re: 0". Dodam, że w Internet Explorer, normalnie to działa... Ale w Chrome już mi nie działa ;/ 
Mam najnowszą wersje Chrome, a innych przeglądarek nie testowałem: Opera, FF itd... 
Ale dziwne, że na Chrome nie działa... Bo na innych forach normalnie mi to działa, ale u mnie nie ;/

 


  • +
  • -
  • 0

#2 psilocybe

    Toasty!

  • Power User

Reputacja: 246
Wszechwidzący

  • Postów:524
  • Steam:steam
  • Imię:Filip
  • Lokalizacja:PL
Offline

Napisano 05.01.2015 21:26

Usuń cache i ciasteczka, odśwież stronę :D


  • +
  • -
  • 0

Dołączona grafika

Dołączona grafika


#3 snikers1997

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:73
  • GG:
  • Imię:Damian
  • Lokalizacja:Elbląg
Offline

Napisano 05.01.2015 21:44

Nie dobra, po prostu robiłem to na poście który był do zaakceptowania, hehe ;D Taki głupi błąd, a ja tu kombinuje szukam przerabiam i nic ;D HeHe.
Ale dobra mam jeszcze taką jedną prośbę, bo zrobiłem, że code jest widoczne tylko dla zalogowanych. I zrobiłem, że gdy ktoś wpisze jakiś link to jest kodowany w Quote i chciałbym, aby te quote było tak samo dla zalogowanych jak code, z góry dzięki :)


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: phpbb

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych