Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z podmianą dźwięku na serwerze


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 Paral

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:60
  • Lokalizacja:Polska
Offline

Napisano 01.01.2015 22:01

Witajcie.

A więc tak .. Mam problem z podmianą dźwięku na serwerze, używam tego pluginu do podmiany dźwięku : http://amxx.pl/topic...-file-replacer/

Więc gdy podmieniam załóżmy dźwięk m4 i daje jakiś nowszy i gdy potem zresetuje serwer to ja słyszę ten dźwięk ale inni nie, dlaczego ?

 


  • +
  • -
  • 0

#2 Paral

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:60
  • Lokalizacja:Polska
Offline

Napisano 02.01.2015 13:15

@refresh


  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych