Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

AMXBANS 1.6 Nie Ma Serwera.

gmamxbans

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 AvE.

    Życzliwy

  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:34
  • Lokalizacja:Maków Mazowiecki
Offline

Napisano 03.04.2014 20:17

Witam. 

Wgrałem amxbans, ładnie poustawiałem i serwer się nie dodaje do amxbans.

 

Domene, www mam na xaa, serwer cs na pukawce.

 

Proszę o pomoc.


  • +
  • -
  • 0

#2 Guxi7

    Pomocny

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:43
  • Imię:Paweł
  • Lokalizacja:Podhale
Offline

Napisano 03.04.2014 21:46

Daj amxbans.cfg, sql.ini w załączniku. Dodane IP do menadżera zdalnego połączenia?
  • +
  • -
  • 0

#3 AvE.

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:34
  • Lokalizacja:Maków Mazowiecki
Offline

Napisano 03.04.2014 21:49

IP dodane.

 

 

Załączone pliki

  • Załączony plik  amxbans.cfg   4,32 KB  1 Ilość pobrań
  • Załączony plik  sql.cfg   516 bajtów  7 Ilość pobrań

Użytkownik AvE. edytował ten post 03.04.2014 21:51

  • +
  • -
  • 0

#4 piotr22

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:109
  • Lokalizacja:łódż
Offline

Napisano 03.04.2014 22:08

Moduły w modles.ini odznaczyłeś?


  • +
  • -
  • 0

#5 AvE.

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:34
  • Lokalizacja:Maków Mazowiecki
Offline

Napisano 04.04.2014 19:34

Tak. 
Moduły odznaczone.

 

Do sql dodane.

 

Do plugins dodane

 

IP na hoscie dodane

 


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: gmamxbans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych