Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

shoutbox nie działa

phpbb

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 Moriaz

    Życzliwy

  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Torun
Offline

Napisano 26.03.2014 11:09

Witam zainstalowałem na próbę styl deflection_phpbb_by_przemo i po napisaniu wiadomości na shoutbox loguje spowrotem na główną stronę  . Może ktoś doradzić co jest nie tak ?

 

Moderatora proszę o przeniesienie tematu jeżeli zły dział



#2 Moriaz

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Torun
Offline

Napisano 29.03.2014 10:03

@ref



#3 Moriaz

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Torun
Offline

Napisano 30.03.2014 17:20

@ref

Pomoże ktoś?



#4 kobys

    Profesjonalista

  • Zbanowany

Reputacja: 32
Życzliwy

  • Postów:208
  • Lokalizacja:Sz-n
Offline

Napisano 30.03.2014 17:21

Napisz na forum przema, tam ktoś Ci prędzej doradzi.



#5 Qunir

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:44
  • Imię:Marek
  • Lokalizacja:Warszawa
Offline

Napisano 30.03.2014 17:36

Przede wszystkim musisz z aktualizować styl który używasz do najnowszej wersji. Na stronie przema znajdziesz instrukcje.


  • +
  • -
  • 0

#6 Moriaz

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -1
Mniej niż zer0.

  • Postów:27
  • Imię:Michał
  • Lokalizacja:Torun
Offline

Napisano 30.03.2014 18:19

Ok no spróbuje .







Również z jednym lub większą ilością słów kluczowych: phpbb

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych