Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
phpBB

Nie działa mi shoutbox na forum

phpbb

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 luki2407

    Życzliwy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:21
  • Imię:lukas
  • Lokalizacja:krakow
Offline

Napisano 24.01.2014 15:59

Mam taki problem wgrałem nowy styl na forum  z shoutbox tu daje link do forum http://cs-yourfrag.xaa.pl/index.php

Do shoutbox_view_body.tpl dopisałem <link rel="stylesheet" href="www.cs-yourfrag.xaa.pl/templates/nazwa stylu/{T_HEAD_STYLESHEET}" type="text/css">

wszystko zrobiłem jak trzeba ale jak widać nie działa bardzo proszę o pomoc :)


  • +
  • -
  • 0

#2 Alpacino

    Zaawansowany

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:80
  • Lokalizacja:Ujazd
Offline

Napisano 25.01.2014 18:48

<link rel="stylesheet" href=/templates/elitarni_v1/{T_HEAD_STYLESHEET}" type="text/css">

wstaw to zamiast tamtego

i powinno działać







Również z jednym lub większą ilością słów kluczowych: phpbb

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych