Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Nie banuje

gmamxbans

Najlepsza odpowiedź ferdias , 05.01.2014 17:53

Zrobiłem sobie przerwę i na spokojnie zauważyłem ze miałem prefikx źle ustawiony w amxbans.cfg.

Także temat do zmkciecia.

Przejdź do postu


  • Zamknięty Temat jest zamknięty
2 odpowiedzi w tym temacie

#1 ferdias

    Zaawansowany

  • Zbanowany

Reputacja: 3
Nowy

  • Postów:79
  • Lokalizacja:Białystok
Offline

Napisano 05.01.2014 15:21

Witam mam problem a amxbans zainstalowałem http://amxx.pl/topic...-edit-23082012/ i mój problem polega na tym ze serwer na stronie widnieje tylko ze admin jak che dać bana to te bany nie działają tzn gracz jest na szaro jak by był w trakcie banowania i nic dalej się nie dzieje siedzie nad tym już trochę czasu i nie mam zielonego pojęcia co jest nie tak.



#2 szteja

    Nowy

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:7
  • GG:
  • Imię:tomasz
  • Lokalizacja:Wiecbork
Offline

Napisano 05.01.2014 16:12

pokasz logi z consoli


  • +
  • -
  • 0

Cs-AlkoSkill.xaa.pl

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png

b_350_20_692108_381007_FFFFFF_000000.png


#3 ferdias

    Zaawansowany

  • Autor tematu
  • Zbanowany

Reputacja: 3
Nowy

  • Postów:79
  • Lokalizacja:Białystok
Offline

Napisano 05.01.2014 17:53   Najlepsza odpowiedź

Zrobiłem sobie przerwę i na spokojnie zauważyłem ze miałem prefikx źle ustawiony w amxbans.cfg.

Także temat do zmkciecia.







Również z jednym lub większą ilością słów kluczowych: gmamxbans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych