Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Silnik

Problem z Frakcjami

silnik

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Pitersen

    Nowy

  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:9
  • Lokalizacja:gora
Offline

Napisano 07.12.2013 13:23

Cześć dziś dodawałem frakcje na mojego i kolegi coda do silnika ale coś nie działa all dodałem ladnie się,skompilowało ale jak wbijam na serwer to nie ma ani jednej klasy nie działa /klasa działają tylko /klasy tutaj daje sma silnika 

 

http://amxx.pl/topic...kcji-2-sposoby/ i ten user cipis

Załączone pliki


  • +
  • -
  • 0

#2 Pitersen

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:9
  • Lokalizacja:gora
Offline

Napisano 07.12.2013 17:47

....


  • +
  • -
  • 0

#3 Pitersen

    Nowy

  • Autor tematu
  • Użytkownik

Reputacja: -2
Mniej niż zer0.

  • Postów:9
  • Lokalizacja:gora
Offline

Napisano 07.12.2013 21:31

....


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: silnik

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych