Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Klasy diabloMod core

diablomod

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 kotlet98981

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Lokalizacja:brak
Offline

Napisano 28.11.2013 19:32

Witam,

 

Mam problem z DiabloMod Core, dokładnie chodzi o to ze nie działaja mi klasy wchodze na server to zazwyczaj powinno wyskoczyc menu z wyborem klas a tym Razem tak nie jest menu brak, gdy wpsuje komende /klasa to nic zero reakcij;/

bardzo proszę o pomoc

 

PS. wszystko wgrałem tak ja było w paczce.

 

POZDRAWIAM.;)


  • +
  • -
  • 0

#2 TSUBA

    Wszechwidzący

  • Użytkownik

Reputacja: 36
Życzliwy

  • Postów:229
  • Lokalizacja:Polska
Offline

Napisano 29.11.2013 08:57

A dobre dane bazy danych do sql wpisałeś?


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: diablomod

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych