Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z botDontShotInv


Najlepsza odpowiedź Dregon, 19.07.2013 17:50

Edit klasy : 

Przejdź do postu


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Dregon

    Pomocny

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:49
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 19.07.2013 11:18

Witam  ;)

Tak jak w tytule mam mam problem  :(

Mam klasę, która na nożu ma widoczność 0/255 i boty mnie nadal widzą (gram na podbotach)


  • +
  • -
  • 0

#2 Dregon

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:49
  • GG:
  • Lokalizacja:Polska
Offline

Napisano 19.07.2013 17:50   Najlepsza odpowiedź

Edit klasy : 


Użytkownik Dregon edytował ten post 19.07.2013 17:52

  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych