Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
DiabloMod

Problem z paczką

diablomod

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 Exultet

    Pomocny

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:45
  • Imię:Wojciech
  • Lokalizacja:Zamość
Offline

Napisano 02.07.2013 21:54

Witam

Mam problem , gdy wrzuciłem paczke diablo na serwer to działały klasy itp.

Postanowiłem trochę pozmieniać nazwy itp

I gdy znów wrzuciłem to ani /klasa sie niewyswietla ani nic ! takjakby jej niebyło

Coś nie tak zrobiłem? 

 

Plik w załączniku

 

diablomod (1).sma - oryginał

 

Załączone pliki


Użytkownik Exultet edytował ten post 02.07.2013 21:59

  • +
  • -
  • 0

Diablo Mod (UNIKAT) - Jedyny taki serwer w Polsce ! Zapraszam

IP : 193.33.177.12:27046


#2 G.S.E

    Nowy

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:7
  • Imię:Adrian
  • Lokalizacja:Dabrowa Gornicza
Offline

Napisano 02.07.2013 21:57

Prawdopodobnie zmieniając nazwy musiałeś coś usunać. Jakiś znak. Najlepiej by było abyś w starym sma jeszcze raz powoli i dokładnie pozmieniał nazwy.


  • +
  • -
  • 0

#3 Exultet

    Pomocny

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:45
  • Imię:Wojciech
  • Lokalizacja:Zamość
Offline

Napisano 03.07.2013 20:57

tylko ,że znów powróciłem na oryginał i niedziała dalej ;x


  • +
  • -
  • 0

Diablo Mod (UNIKAT) - Jedyny taki serwer w Polsce ! Zapraszam

IP : 193.33.177.12:27046






Również z jednym lub większą ilością słów kluczowych: diablomod

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych