Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
DiabloMod Core 1.1

Event diablomod nei dziala

diablomod core 1.1

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 StormShadow

    Zaawansowany

  • Użytkownik

Reputacja: 2
Nowy

  • Postów:79
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 30.06.2013 15:25

Witam, nie działa mi event w diablomod by darkgl mam admin immunited i w cvar ustawione na 1 osobe i nie działa. Pisze potrzebny 1 drop dodałem koledze było nas 2 i nadal to samo. Nic w nim nie edytowałem.
  • +
  • -
  • 0

#2 StormShadow

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:79
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 03.07.2013 07:43

Odświeżam.
  • +
  • -
  • 0

#3 Kewin. (ZeZ)

    Wszechobecny

  • Użytkownik

Reputacja: 130
Zaawansowany

  • Postów:465
  • GG:
  • Steam:steam
  • Imię:Kewin
  • Lokalizacja:Zgorzelec
Offline

Napisano 03.07.2013 09:53

Moze byc przyczyna to, ze na przyklad maz ustawiony exp od pwoiedzmy 4osob.


  • +
  • -
  • 0

"Wiem, że nic nie wiem!"

...Nie jestem OWIECZKĄ!...

 

Pomagam przy DIABLOMODCORE i CODMOD

 

Pisz konkretnie, inaczej nie odpisze!


#4 sNH.

    Czy MisieQ ukradł ciasteczko?

  • Power User

Reputacja: 297
Wszechwidzący

  • Postów:1070
  • Steam:steam
  • Imię:Bartek
  • Lokalizacja:Ełk
Offline

Napisano 03.07.2013 10:40

Pokaż kod


  • +
  • -
  • 0

#5 StormShadow

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:79
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 03.07.2013 13:45

Tak kewin, mam ustawiony exp od 4 osób, czyli że muszę ustawić to tez na 4 osoby ?
  • +
  • -
  • 0

#6 Kewin. (ZeZ)

    Wszechobecny

  • Użytkownik

Reputacja: 130
Zaawansowany

  • Postów:465
  • GG:
  • Steam:steam
  • Imię:Kewin
  • Lokalizacja:Zgorzelec
Offline

Napisano 03.07.2013 16:22

Nie ;)

Chodzi mi o to, ze moze nie dzilac dlatego ze na serwerze ni ma tych 4osob, ale nie wiem.


  • +
  • -
  • 0

"Wiem, że nic nie wiem!"

...Nie jestem OWIECZKĄ!...

 

Pomagam przy DIABLOMODCORE i CODMOD

 

Pisz konkretnie, inaczej nie odpisze!


#7 StormShadow

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 2
Nowy

  • Postów:79
  • GG:
  • Lokalizacja:Rzeszów
Offline

Napisano 03.07.2013 23:15

Na serwerze jest full 17/17 i nadal :) Jak maja 2 osoby flagi i jest ustanione np na 1. to te osoby wpisują i nadal pisze potrzeba 1 dropów i tam liczba np 8999 to -8999 [ cos kolo tego ]
  • +
  • -
  • 0

#8 .K3K

    Ja tu tylko sprzątam :s

  • Zbanowany

Reputacja: 46
Pomocny

  • Postów:263
  • Imię:Karol
  • Lokalizacja:Poznań
Offline

Napisano 20.08.2013 00:02

Posiadałem tego moda przez długi czas, nigdy nie miałem z tym problemów, wiem tyle, że Event (boss) pojawia się względem statystyk i tempa gry. albo coś ćwiczyłeś namieszałeś i nie działa :D


b_350_20_18CE03_051005_FFFFFF_111111.png





Również z jednym lub większą ilością słów kluczowych: diablomod core 1.1

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych