Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Bh na Dr

inny

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 nekisek15

    Życzliwy

  • Girl

Reputacja: 0
zer0.

  • Postów:32
  • Lokalizacja:Lubań
Offline

Napisano 30.06.2013 11:10

Mam taki problem na swoim serwie . Gdy zaczynam się rozpędzać powyżej 1000 to gwałtownie mnie zatrzymuje i speed spada do 500-600 .

Komendy jakie mam :
sv_voiceenable "1"
sv_voicecodec "voice_speex"
sv_alltalk "1"
sv_maxvelocity "99999999"
sv_airmove "1"
sv_gravity "700"
sv_waterfriction "100"
sv_airaccelerate "35000"
sv_maxvelocity "15000"

Proszę o pomoc ; )

Użytkownik nekisek15 edytował ten post 30.06.2013 11:12

  • +
  • -
  • 0

b_350_20_FFAD41_E98100_000000_591F11.png






Również z jednym lub większą ilością słów kluczowych: inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych