Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Brak polaczenia z baza?

gmamxbans

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
5 odpowiedzi w tym temacie

#1 WuTeKa

    Zaawansowany

  • Użytkownik

Reputacja: 3
Nowy

  • Postów:96
  • Lokalizacja:Skierniewice
Offline

Napisano 04.05.2013 11:48

Witam. Po zainstalowaniu amxbans (wczesniej bylo ok) wywala mi taki blad: http://wklej.org/id/1029898/ Wczesniej jak instalowalem na xaa tez wywalalo. Dzis pobralem 1.6.(1) tutaj z forum i na xaa mi normalnie zainstalowalo. A jak chce na hekko.pl zainstalowac to nie idzie i po instalacji wywala tamten blad. Co moze byc nie tak?
  • +
  • -
  • 0

Zaraszam na JailBreak188.68.248.40:27096

 
b_350_20_FFAD41_E98100_000000_591F11.png

#2 ProroK.

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:1
  • Imię:Paweł
  • Lokalizacja:Poland ;d
Offline

Napisano 04.05.2013 12:00

Dołączam sie do pytania, mi tez wywala problem z database ;)


  • +
  • -
  • 0

#3 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 06.05.2013 13:57

nie wpisuj localhost !

localhost=127.0.0.1

  • +
  • -
  • 0

DarkGL to mój autorytet.


#4 71.^

    Życzliwy

  • Zbanowany

Reputacja: 3
Nowy

  • Postów:29
  • Imię:Bartek
  • Lokalizacja:Buszkowy Górne / Dolne.
Offline

Napisano 06.05.2013 14:05

usuń tą linijkę. 

localhost=127.0.0.1

I powinno być po sprawie :)



 


Kawon (06.05.2013 15:07):
:facepalm:

Użytkownik 71.^ edytował ten post 06.05.2013 14:05

Zapraszam Na Forum : Www.Cs-Jednosc.pl

Serwery Cs-Jednosc.pl

Cs-Jednosc.pl [COD FastExp 10KK+DM]

b_350_20_5A6C3E_383F2D_D2E1B5_2E3226.png

[PL] Cs-Jednosc.pl [DD2+BF2]

b_350_20_692108_381007_FFFFFF_000000.png


#5 WuTeKa

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 3
Nowy

  • Postów:96
  • Lokalizacja:Skierniewice
Offline

Napisano 07.05.2013 20:00

Kawon skoro localhost a ten ip to to sao wiec w czym jest roznica? Po 2 jak wpisze to ip (jest juz standardowo) to nie chce utworzyc czegos tam po kliknieiu re-check (czy jakos tak). 71.^ skoro to usune to jak amxbans mi z hostem polaczy? Z folderu na kompie?
Kawon (07.05.2013 22:05):
masz po prostu nie wpisywać localhost ani 127.0.0.1

  • +
  • -
  • 0

Zaraszam na JailBreak188.68.248.40:27096

 
b_350_20_FFAD41_E98100_000000_591F11.png

#6 sNH.

    Czy MisieQ ukradł ciasteczko?

  • Power User

Reputacja: 297
Wszechwidzący

  • Postów:1070
  • Steam:steam
  • Imię:Bartek
  • Lokalizacja:Ełk
Offline

Napisano 07.05.2013 20:39

Czy przypadkiem na xaa nie wpisuje się adresu strony?

///

Pamiętaj, że xaa to xaa, a na Twoim nowym hostingu może być inaczej.


Kawon (07.05.2013 22:05):
można

  • +
  • -
  • 1





Również z jednym lub większą ilością słów kluczowych: gmamxbans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych