Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
Inny

Problem z shoutbox (ładowanie)

inny

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 kowzan

    Nowy

  • Pijawka

Reputacja: -1
Mniej niż zer0.

  • Postów:2
  • Lokalizacja:mce
Offline

Napisano 07.04.2013 10:39

Witam. Mam problem z shoutbox a mianowicie ciagle jest ładowanie... czytałem juz wszystkie tematy zwiazane z tym i zaden nie przyniósł efektu... wersja 1.7 styl mam pod forum mybb z modyfikacja vbullieten wgrywałem wszystkie wersje Shoutboxa jakie sa mozliwe i nic to nie daje proszę o pomoc strona na jakiej jest shoutbox Dziekuje
  • +
  • -
  • -1

#2 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 07.04.2013 11:18

0 wypowiedzi na Sb = Ciągłe ładowanie. Napisz Coś na nim.
  • +
  • -
  • 0

b_560_95_1.png


#3 kowzan

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: -1
Mniej niż zer0.

  • Postów:2
  • Lokalizacja:mce
Offline

Napisano 07.04.2013 11:27

<link rel="alternate" type="application/rss+xml" title="{$lang->latest_threads} (RSS 2.0)" href="{$mybb->settings['bburl']}/syndication.php" />
<link rel="alternate" type="application/atom+xml" title="{$lang->latest_threads} (Atom 1.0)" href="{$mybb->settings['bburl']}/syndication.php?type=atom1.0" />
<meta http-equiv="Content-Type" content="text/html; charset={$charset}" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<script type="text/javascript" src="{$mybb->settings['bburl']}/jscripts/prototype.js?ver=1603"></script>
<script type="text/javascript" src="{$mybb->settings['bburl']}/jscripts/general.js?ver=1603"></script>
<script type="text/javascript" src="{$mybb->settings['bburl']}/jscripts/popup_menu.js?ver=1610"></script>
<script type="text/javascript">jQuery.noConflict();</script>
http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js
{$stylesheets}
<script type="text/javascript">
<!--
var cookieDomain = "{$mybb->settings['cookiedomain']}";
var cookiePath = "{$mybb->settings['cookiepath']}";
var cookiePrefix = "{$mybb->settings['cookieprefix']}";
var deleteevent_confirm = "{$lang->deleteevent_confirm}";
var removeattach_confirm = "{$lang->removeattach_confirm}";
var loading_text = '{$lang->ajax_loading}';
var saving_changes = '{$lang->saving_changes}';
var use_xmlhttprequest = "{$mybb->settings['use_xmlhttprequest']}";
var my_post_key = "{$mybb->post_code}";
var imagepath = "{$theme['imgdir']}";
// -->
</script>
{$newpmmsg}

<script type="text/javascript">
    jQuery(function() {   
	    jQuery("#slide-in-loginform").click(function () {   
		    jQuery('.logintext').animate({
			    marginTop: '-50px'
		    }, "slow").css('margin-top', '-50px');
	    });
    });
</script>
<script type="text/javascript" src="{$mybb->settings[bburl]}/jscripts/myshoutbox.js?ver=1700"></script>

Dokładnie takie cos mam dodawałem wszystko co jest tutaj napisane i dalej nic... https://forum.mybboa...yptami-js_36416
  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: inny

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych