Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
GmAMXBans

Problem z AMXBANS - instalacja

gmamxbans

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 kolomolo

    Życzliwy

  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:37
  • Lokalizacja:Polska
Offline

Napisano 22.01.2013 23:25

Zakonczylem instalacje, chce wejsc a tu taki problem..


Warning: require_once(install/functions.inc) [function.require-once]: failed to open stream: No such file or directory in /home/slaskisk/public_html/web/setup.php on line 9

Fatal error: require_once() [function.require]: Failed opening required 'install/functions.inc' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/slaskisk/public_html/web/setup.php on line 9


Mysle, że ktos poradzi na to bo szukam szukam i nie moge nic...

#2 kolomolo

    Życzliwy

  • Autor tematu
  • Zbanowany

Reputacja: -2
Mniej niż zer0.

  • Postów:37
  • Lokalizacja:Polska
Offline

Napisano 23.01.2013 16:18

Pomoże ktos?:> bo ciagle szukam .. probuje cos z tym zrobic i ciagle nic





Również z jednym lub większą ilością słów kluczowych: gmamxbans

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych