Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
IPB

Problem z BBcodeBroblem z BBcode i inne

ipb forum bbcode blad

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Khinateee

    Nowy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:5
  • Imię:Dawid
  • Lokalizacja:Tarnów
Offline

Napisano 07.12.2012 19:29

Witam mam takie problemy z moim forum!

1.BBcode (niemam pełnego edytora jak pisze temat np. Rozmiar,Czcionka,Kolor)

Informacje: Mialem bbcode wczoraj o godzinie 15 , wchodze na forum i chce napisac temat a tu niema bbcode, dodam tez ze inni maja ta opcje ale np jak zrobilem test z kolega ktory polegal na ( jak mial range uzytkownik to mial opcje bbcode i pelny eytor, potem jak dalem mu range moderator to niema tej opcji!, 2 koledze tez dalem moderatora i ma opcje bbcode i mial tez na uzytkowniku!) dodam tez ze pisalem niedawno temat tu na forum i mialem bbcode a teraz jak pisze ten temat to niemam;/ uzywam przegladarki Opera (sprawdzalem tez firefox,googlechrome,explourer i tez nie chodzi)

Oto screen w pliku pod nazwa (blad 1)

2. mam tez taki problem ze jak chce napisac post w danym temacie to jak pisze i klikam "Napisz" to nie moge kliknac tak jak bym nic nie wybieral, musze wchodzic w "wiecej opcji" i tam dopiero musze dac "napisz" dodam tez ze ma tak kilku gosciu na moim forum(kilku czyli 10%)

Oto screen w pliku pod nazwa (blad 3)

3.nastepny problem to , jak chce znaznaczyc temat ktory chce np. usunac,przeniesc,podpiac to zaznaczam fajka i nic sie nie pojawia, a jezeli zaznacze wszystko to dopiero to okno sie pojawia (screena nie moge dac bo brakuje mb , ale moge wyslac na gg)

Z Gory dziekuje za szybka odpowiedz i pomoc! mam nadzieje ze uda nam sie to naprawic , moje gadu to 44099190(jak by ktos mial czas to bardzo bym prosil o pomoc na gadu oczywiscie beda plusy)

PS. jak sa jakies bledy lub brakuje liter w slowach to przepraszam ale klasiature mam niesprawna , kilka przyciskow sie zacina;)

Załączone pliki


  • +
  • -
  • 0





Również z jednym lub większą ilością słów kluczowych: ipb, forum, bbcode, blad

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych