Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie
CoD Nowy

Serwer padł po dodaniu klasy

cod nowy

  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 NaaPigulach

    Banned

  • Zbanowany

Reputacja: 5
Nowy

  • Postów:65
  • Imię:Marcin
  • Lokalizacja:Somonino
Offline

Napisano 03.11.2012 22:01

Witam niedawno na swoim cod'zie dodałęm awanse klas.
I po wgraniu klasy serwer nie che się włączyć mam taki błąd w konsoli serwera:

L 11/03/2012 - 20:44:24: [AMXX] Plugin "ErosI1.amxx" failed to load: Plugin uses an unknown function (name "cod_register_advance") - check your modules.ini

To sma klasy
Spoiler


A tu modules.ini

Spoiler


Edit @@@

ZAMKNĄĆ

Użytkownik NaaPigulach edytował ten post 03.11.2012 21:07

Nie bądź żyła daj +
Masz jakiś problem? Może będe w stanie pomóc pisz 40814038





Również z jednym lub większą ilością słów kluczowych: cod nowy

Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych