Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem z napisami


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 viceboy131

    Nowy

  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Sylwester
  • Lokalizacja:Toruń
Offline

Napisano 03.11.2012 15:18

Witam, mam pewien problem z moim serwerem. Otóż wyświetla mi się następująca wiadomość: http://s4.ifotos.pl/...1-0_xxqpqex.jpg . Problem tkwi w tym że nie wiem jak to edytować. Oprócz tego plugin ad_manager nie działa tak jak należy tzn. Wiadomości wyświetlają się raz na kolorowo a raz nie. Screen: http://s4.ifotos.pl/...1-0_xxqpqwh.jpg . Proszę o szybką pomoc .
  • +
  • -
  • 0

#2 Onyke

    Godlike

  • Przyjaciel

Reputacja: 705
Guru

  • Postów:2178
Offline

Napisano 03.11.2012 15:30

Co do pierwszego to poszukaj w amxx.cfg: amx_scrollmsg lub amx_imessage
  • +
  • -
  • 1

#3 viceboy131

    Nowy

  • Autor tematu
  • Pijawka

Reputacja: 0
zer0.

  • Postów:2
  • Imię:Sylwester
  • Lokalizacja:Toruń
Offline

Napisano 03.11.2012 15:33

Dzięki ;) Pierwszy problem rozwiązany.
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych