Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

[ROZWIĄZANE] bład przy wejściu na serwer


  • Zamknięty Temat jest zamknięty
5 odpowiedzi w tym temacie

#1 Wolf123

    Początkujący

  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:15
  • Imię:Adam
  • Lokalizacja:Łódź
Offline

Napisano 28.10.2012 21:09

Witam
Mam taki problem ze jak wchodze na moj serwer to przy juz byciu na serwerze wywala mnie na pulpit i pisze coś takiego :
Screen: http://scr.hu/0rc8/2n2k9

Co zrobić zeby tak nie wyskakiwało?
  • +
  • -
  • 0

#2 Emil29

    Banned

  • Zbanowany

Reputacja: 71
Pomocny

  • Postów:164
  • GG:
  • Imię:Emil
  • Lokalizacja:Okolice Radomia
Offline

Napisano 29.10.2012 15:14

Grasz pewnie na grafice software. Pamiętaj! za wszelką cenę nie pobieraj tego pliku który się wyświetla, bo będziesz miał same problemy.
Tworzę Klasy, Klasy z awansami, Perki, Modele i paczki AMXX za niewielką opłatę. Na pytania odpowiadam darmowo.
Za Sms o wartości 2,46 zł wykonam ci 3 klasy lub 6 perków prywatnie.

Zainteresowany? Pisz na GG 5866230
Mini Shop JailBreak -- 100% --> http://amxx.pl/topic...reak-by-emil29/

#3 Wolf123

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:15
  • Imię:Adam
  • Lokalizacja:Łódź
Offline

Napisano 31.10.2012 07:15

Grafe mam dobrą. I to nie tylko mi wysyakuje jak wchodze na serwer. Innym co mają steama też. Wie ktoś co co zrobić zeby nie wyskakiwało to?
  • +
  • -
  • 0

#4 Na 5tyk

    Godlike

  • Użytkownik

Reputacja: 430
Wszechobecny

  • Postów:1712
  • GG:
  • Imię:Patryk
  • Lokalizacja:PL
Offline

Napisano 31.10.2012 08:01

Sprawdź plik motd.txt
  • +
  • -
  • 1

#5 Wolf123

    Początkujący

  • Autor tematu
  • Użytkownik

Reputacja: -3
Mniej niż zer0.

  • Postów:15
  • Imię:Adam
  • Lokalizacja:Łódź
Offline

Napisano 31.10.2012 19:22

dzięki , Na 5tyk
Usunołem i jest git.
  • +
  • -
  • 0

#6 CheQ

    Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

  • Junior Admin

Reputacja: 1984
Godlike

  • Postów:5534
  • Imię:Adaś
  • Lokalizacja:Glinianka
Offline

Napisano 31.10.2012 19:28

Wiadomość wygenerowana automatycznie


Ten temat został zamknięty przez moderatora.

Powód: Pomoc udzielona

Jeśli się z tym nie zgadzasz, Dołączona grafika raportuj ten post, a moderator lub administrator rozpatrzy go ponownie.


Z pozdrowieniami,
Zespół AMXX.PL
  • +
  • -
  • 0

b_560_95_1.png





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych