Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

amx_super


  • Zamknięty Temat jest zamknięty
1 odpowiedź w tym temacie

#1 Duffnexter

    Profesjonalista

  • Użytkownik

Reputacja: 0
zer0.

  • Postów:191
  • Lokalizacja:Oak Forest
Offline

Napisano 11.04.2009 16:18

witam all mam pewien problem z amx_super posiadam server na ktorym mam juz gotowy stealthassasin ktory sam w sobie posiada stealthspeed ustawilem speed na 360 wszystko bylo jak powinno, gdy dodalem amx super ten speed zniknol ustawialem go w cfg ale nadal tak jak by go cos blokowalo gdy wylaczylem amx_super wszystko wrucilo do normy stealthspeed znowu dziala, jak moge to naprawic aby amx_super dzialal oraz speed ?
  • +
  • -
  • 0

#2 Klycior

    Wszechpomocny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:370
  • GG:
  • Lokalizacja:Tarnowskie Góry
Offline

Napisano 11.04.2009 18:01

Hmmm

Zobacz czy w amx_super nie można zmienić tego w cvarach.

A ewentualnie pokombinuj z pierwszeństwem wpisu w plugins.ini
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych