Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

problem z generatorem klas


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1 bamber

    Zaawansowany

  • Użytkownik

Reputacja: 4
Nowy

  • Postów:123
  • Imię:Zenek
  • Lokalizacja:warszawa
Offline

Napisano 19.10.2012 12:20

Spoiler



Tworzyłem klasy w generatorze i wrzucając je na serwer niewidzialność nie działa. (modułu są odblokowane),
Wyżej daje przykładowy kod klasy którą widać (a miała być niewidzialna), co jest źle ?

Użytkownik benio101 edytował ten post 19.10.2012 13:11
Dodanie znacznika SMA

  • +
  • -
  • 0

#2 Gość_21977_*

  • Gość

Reputacja: 0

Offline

Napisano 19.10.2012 13:11

Z tego, co widzę, to niewidzialność jest tylko na nożu.
Być może przypadkiem wybrałeś nie tę opcję, którą chciałeś?

#3 bamber

    Zaawansowany

  • Autor tematu
  • Użytkownik

Reputacja: 4
Nowy

  • Postów:123
  • Imię:Zenek
  • Lokalizacja:warszawa
Offline

Napisano 19.10.2012 13:28

Właśnie chciałem na nożu i tej niewidzialności nie ma. Powiesz co jest źle ?
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych