Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

xREDIRECT nie wyświetla


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 Narcyzek

    Życzliwy

  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:Wołomin
Offline

Napisano 09.10.2012 17:09

Mam taki problem z xREDIRECT, wszystko jest fajnie, dobrze, tylko że po wpisaniu na serwerze "/server" nic się nie pokazuje o.0
postępowałem wg. instrukcji z tematu http://amxx.pl/topic...ate-09-02-2011/ cvary ustawione, serverlist.ini jest lecz nic nie pokazuje po wpisaniu...

Dam "+"
  • +
  • -
  • 0

#2 Grease

    Profesjonalista

  • Użytkownik

Reputacja: 24
Życzliwy

  • Postów:166
  • GG:
  • Imię:Adrian
  • Lokalizacja:Łódź
Offline

Napisano 09.10.2012 22:00

-sprawdź logi
-sprawdź czy plugin działa [komenda amx_plugins "11" - np.]
  • +
  • -
  • 0

#3 Kawon

    Godlike

  • Przyjaciel

Reputacja: 884
Czempion

  • Postów:5165
  • Steam:steam
  • Imię:Paweł
  • Lokalizacja:Dzierzgoń
Offline

Napisano 10.10.2012 12:10

Automatyczna wiadomość


Ten temat został przeniesiony z forum

AMX Mod X > Problemy

do

AMX Mod X > Problemy z pluginami
  • +
  • -
  • 0

DarkGL to mój autorytet.


#4 Narcyzek

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -1
Mniej niż zer0.

  • Postów:30
  • Lokalizacja:Wołomin
Offline

Napisano 10.10.2012 18:02

logi, konsola czysto
na serwerze mogę ustawiać opcje wiec wyszukuje mi, w amx_help też jest /server.. lecz na chacie po wpisaniu /server nic nie ma :(
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych