Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Robienie screenów graczowi.


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 pisak2250

    Życzliwy

  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:24
  • Lokalizacja:Radlin
Offline

Napisano 26.09.2012 18:01

Witam, mógłby mi ktoś napisać, lub wysłać skrypt z komendą amx_ss ? Ponieważ, gdy ściągnełem, to jest na flage "A" i tylko ja moge jej używać, a inni nie. Jak przekompilowałem plugin, to nie działało ;/ plugin ma być na flage "c"

Użytkownik pisak2250 edytował ten post 26.09.2012 18:05

  • +
  • -
  • 0

#2 bolek_stw

    Wszechobecny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:416
  • Lokalizacja:Stalowa Wola
Offline

Napisano 26.09.2012 18:33

wgraj ten plugin ;)
http://amxx.pl/topic/94171-ultimate-ss-edited-by-anakonda/
flaga admin ban ;>

Użytkownik bolek_stw edytował ten post 26.09.2012 18:33

  • +
  • -
  • 0
Dołączona grafika

#3 pisak2250

    Życzliwy

  • Autor tematu
  • Użytkownik

Reputacja: -5
Mniej niż zer0.

  • Postów:24
  • Lokalizacja:Radlin
Offline

Napisano 26.09.2012 19:23

Nie działa -.-
  • +
  • -
  • 0

#4 bolek_stw

    Wszechobecny

  • Użytkownik

Reputacja: 43
Pomocny

  • Postów:416
  • Lokalizacja:Stalowa Wola
Offline

Napisano 26.09.2012 20:33

co nie działa ? plugin ? daj error logi ;)
  • +
  • -
  • 0
Dołączona grafika




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych