Skocz do zawartości

  • Zaloguj korzystając z Facebooka Zaloguj korzystając z Twittera Zaloguj przez Steam Zaloguj poprzez Google      Logowanie »   
  • Rejestracja

Witamy w Nieoficjalnym polskim support'cie AMX Mod X

Witamy w Nieoficjalnym polskim support'cie AMX Mod X, jak w większości społeczności internetowych musisz się zarejestrować aby móc odpowiadać lub zakładać nowe tematy, ale nie bój się to jest prosty proces w którym wymagamy minimalnych informacji.

  • Rozpoczynaj nowe tematy i odpowiedaj na inne
  • Zapisz się do tematów i for, aby otrzymywać automatyczne uaktualnienia
  • Dodawaj wydarzenia do kalendarza społecznościowego
  • Stwórz swój własny profil i zdobywaj nowych znajomych
  • Zdobywaj nowe doświadczenia

Dołączona grafika Dołączona grafika

Guest Message by DevFuse
 

Zdjęcie

Problem Administracja.Problem


  • Nie możesz napisać tematu
  • Zaloguj się, aby dodać odpowiedź
1 odpowiedź w tym temacie

#1 kominek925

    Pomocny

  • Zbanowany

Reputacja: -9
Mniej niż zer0.

  • Postów:40
  • GG:
  • Imię:Damian
  • Lokalizacja:Oświęcim
Offline

Napisano 24.09.2012 14:33

Proszę o pomoc ostatnio na serwerze przypadkiem HLDS 5758 + DPROTO 0.9.179 (Steam/NonSteam 47+48)
Modyfikacja instalująca wersję silnika gry 5758, dodatek Dproto w wersji 0.9.179 (Stabilnej) . Serwer modyfikowany dla protokołów 47 + 48.
AMXMODX 1.8.1 , Przypadkiem i wszystko na moim serwie sie pozmienialo potem jakoś to przywracałem i teraz mam taki problem że pisze mi w prawym górnym rogu dwa razy kto kogo zabił, oraz mam problem taki że kiedy wyjdzie Admin z serwa potem wejdzie on nie działa nie wiem co się mogło stać wszystkich którzy wiedzą jak pomóc proszę GG:5894771
steam:kominek92 skype:kominek925

#2 TSUBA

    Wszechwidzący

  • Użytkownik

Reputacja: 36
Życzliwy

  • Postów:229
  • Lokalizacja:Polska
Offline

Napisano 24.09.2012 15:04

Spróbuj wgrać od nowa AMX 1.81 i dpoto z paczki która jest dostępna na forum ale przed tym skopiuj sobie plik plugins.ini żebyś później nie musiał od nowa wpisywać pluginów ;) a jak to nie pomoże to jedynie reinstall serwera tak myślę
  • +
  • -
  • 0




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych